PDA

Ver Versão Completa : Cadastro



GabsCaxinha
25-02-18, 10:59 AM
Olá, eu troquei meu chip da vivo e o cadastrei tudo certinho e até coloquei créditos nele uma vez, o problema é que eu já recarreguei duas vezes e não recebi nenhuma mensagem falando que caiu meus créditos (o numero não foi digitado errado), tentei mandar mensagem para ver o saldo e até liguei para o numero mas o bot dizia "Para usar seu chip vivo você precisa cadastra-lo [...]" mas ele já foi cadastrado! Quando eu estou com sinal fica uma exclamação do lado e o simbolo 4g no celular. Meu celular já está meio antigo, o problema pode ser o celular? O que devo fazer?

JeanSilvany
25-02-18, 03:47 PM
O primeiro passo é entrar em contato com a central para verificar se a linha está com alguma falha, referente ao 4G com exclamação, isso só acontece no Motorola, o melhor é falar diretamente com o suporte tecnico de outro aparelho no *8486 ou 1058 de outra operadora para efetuar o passo a passo e normalizar.

Ayumi
05-03-18, 09:42 AM
Olá, eu troquei meu chip da vivo e o cadastrei tudo certinho e até coloquei créditos nele uma vez, o problema é que eu já recarreguei duas vezes e não recebi nenhuma mensagem falando que caiu meus créditos (o numero não foi digitado errado), tentei mandar mensagem para ver o saldo e até liguei para o numero mas o bot dizia "Para usar seu chip vivo você precisa cadastra-lo [...]" mas ele já foi cadastrado! Quando eu estou com sinal fica uma exclamação do lado e o simbolo 4g no celular. Meu celular já está meio antigo, o problema pode ser o celular? O que devo fazer?

Oi GabsCaxinha você pode verificar as configurações necessárias clicando AQUI (http://www.vivo4g.com.br/#/perguntas-frequentes).

Abç