PDA

Ver Versão Completa : Troquei de Plano Pelo Site e Não conecta mais em 4G, apenas em 3G.



tecnecio
21-02-18, 09:36 AM
Recentemente troquei meu plano controle para pos pago e apos a troca ele simplesmente não conecta mais na rede 4G.
Entrei em contato via chat, depois via fone, disseram que em os tecnicos trabalhariam no meu problema e em ate 5 dias uteis teria resposta.
Como eu ja esperava não obtive resposta e meu telefone segue sem entrar na rede 4G.
Como devo proceder pra resolver esse problema causado por voces?
Me nego a pagar por um chip novo por causa de um problema causado pela Vivo logo se não houver solução fácil a concorrencia terá.
Meu telefone é Asus Zenfone Selfie modelo ZD551KL.

armando17
21-02-18, 12:32 PM
Aqui é um forum de clientes da vivo tambem, não temos como ta resolvendo os problemas, apenas aconselhando o que se deve fazer. Tenta ligar novamente ou vá até uma loja fisica da vivo e ver se eles conseguem resolver. Eu nunca passei por isso pra te dar a real de como proceder.

JeanSilvany
21-02-18, 04:57 PM
Caso o seu CHIP seja 4G não precisa trocar, não tem haver com o seu CHIP.

Verifique se o CHIP está na entrada 1 e marcado como preferencial,
Confirme se está marcado a opção LTE na seleção de banda,
Faça uma busca de operadora e marque a Vivo,

Ligue os dados e teste, caso não funcione o problema será na sua aba de 4G no sistema, após o funcionário efetuar o procedimento irá liberar e funcionar apenas reiniciando o aparelho, caso o mesmo não ocorra só abertura de processo para normalização da sua linha.

Ligue falando de outra linha no 1058 e fale com o suporte tecnico para verificar se irá normalizar.