PDA

Ver Versão Completa : Chip sem sinal ou desativado?



Isaias2018
27-01-18, 10:55 PM
Olá a todos!!!
Do nada fiquei sem sinal da Vivo!! Tento sinal de rede mas sem sucesso... é exibida uma notificação de serviço desativado!
Já tentei pôr o chip em outro aparelho móvel sem sucesso... apresenta o mesmo problema.... dias antes recebi algumas mensagens para colocar crédito e de ontem pra hoje percebi que não consigo realizar nenhum tipo de ligação!
Será que o chip está queimado? Ou será que a operadora cancelou meu cadastro bloqueando meu acesso à rede da Vivo?

Att,

GJonas
28-01-18, 06:31 AM
Olá a todos!!!
Do nada fiquei sem sinal da Vivo!! Tento sinal de rede mas sem sucesso... é exibida uma notificação de serviço desativado!
Já tentei pôr o chip em outro aparelho móvel sem sucesso... apresenta o mesmo problema.... dias antes recebi algumas mensagens para colocar crédito e de ontem pra hoje percebi que não consigo realizar nenhum tipo de ligação!
Será que o chip está queimado? Ou será que a operadora cancelou meu cadastro bloqueando meu acesso à rede da Vivo?

Att,

O mais provável é que sua linha esteja cancelada. Ligue para a central de atendimento e verifique com um atendente.
Talvez você consiga recuperar o seu número.

alinevalbuquerque
28-01-18, 09:24 AM
Isaias2018 Têm duas possibilidades para o seu caso:

1) Cancelamento da linha, por ter ficado muito tempo sem colocar créditos

ou

2) Chip mal posicionado no seu aparelho. Nesse caso, um simples tirar e colocar novamente o chip resolve.

Caso constate que o seu caso refere-se a opção 1, sugiro ir a uma loja Vivo para tentar recuperar seu número.

Conte pra gente depois o que houve.

Abraços