PDA

Ver Versão Completa : Minha internet está muito ruim!!!



JoaoVitorCamilo
16-10-15, 06:48 PM
Olá, venho através deste post pedir uma ajuda.
Vi uma promoção no site da vivo, acabei aumentando a minha internet para 10 megas. (O máximo na minha região)
Ela funcionou tranquilamente, mas apenas durante uma semana.
Depois que eu troquei, acabou piorando drasticamente o uso, o download não passa de 250 kbps, mal consigo abrir sites comuns.
Gostaria de saber se tem algo que eu possa fazer? Já chamei o técnico e ele disse que é problema no meu modem, pois ele é bem antigo (Cerca de 3 a 4 anos e raramente desligo por estar sempre conectado e não estar apenas eu online).
Chamei o técnico para trocar o modem ontem, e até agora nada, enquanto ele não vem, gostaria de dizer se tem algo que eu possa fazer?
Grato!

rsantos_rj
16-10-15, 07:05 PM
Olá amigo!

Por morar no Rio de Janeiro eu possuo banda larga de uma outra empresa porém com a mesma tecnologia da Vivo de 10 MB. Eu costumo desligar o modem após um certo tempo de uso e isso normalmente faz com que a minha internet retorne ao padrão de velocidade de meu pacote. Como você disse que o modem é compartilhado com outras pessoas, a minha sugestão é avisar a todos da indisponibilidade de conexão por alguns minutos, desligar o modem, aguardar alguns segundos e ligá-lo novamente.

Boa sorte!

JoaoVitorCamilo
16-10-15, 07:17 PM
Obrigado Rafael, irei desliga-lo a noite inteira, veremos se irá melhorar!

JoaoVitorCamilo
16-10-15, 09:35 PM
Infelizmente não resultou em nada.
Vamos ver se alguém tem alguma solução diferente!