PDA

Ver Versão Completa : Falta Sinal -AJUDA



AlfredoRs
07-10-17, 03:06 PM
Boa tarde, além de aprender muita coisa aqui no Fórum, estou com um problema com o sinal da Vivo, pois a cinco anos moro no mesmo lugar ( Atlântida Sul, município de Osório RS ) e sempre usei meus dois números que tenho da Vivo, só que nos últimos 60 dias eu, mais meus vizinhos que temos chip Vivo, não conseguimos mais utilizar o celular (chamada ou recebimento ) pois o sinal cai e aparece no displei do celular a frase FALTA DE SINAL Colocamos chips novos e não resolvemos. Anatel e Ouvidoria da Vivo já acionadas e a empresa diz que não tem problemas. Estamos aguardando que possamos ter ajuda de alguém aqui no Fórum. Alfredo cel (informação editada)

Mori
09-10-17, 02:45 PM
Boa tarde, além de aprender muita coisa aqui no Fórum, estou com um problema com o sinal da Vivo, pois a cinco anos moro no mesmo lugar ( Atlântida Sul, município de Osório RS ) e sempre usei meus dois números que tenho da Vivo, só que nos últimos 60 dias eu, mais meus vizinhos que temos chip Vivo, não conseguimos mais utilizar o celular (chamada ou recebimento ) pois o sinal cai e aparece no displei do celular a frase FALTA DE SINAL Colocamos chips novos e não resolvemos. Anatel e Ouvidoria da Vivo já acionadas e a empresa diz que não tem problemas. Estamos aguardando que possamos ter ajuda de alguém aqui no Fórum. Alfredo cel (informação editada)

AlfredoRs respondendo o seu tópico para dizer que o movi para a categoria Ajuda, assim mais usuários poderão visualiza-lo de forma apropriada.

Também precisei fazer uma pequena edição para retirar os seus dados pessoais que foram publicados. Evite afetar a sua segurança.

Qualquer dúvida me procure.

Mori
11-10-17, 04:43 PM
Boa tarde, além de aprender muita coisa aqui no Fórum, estou com um problema com o sinal da Vivo, pois a cinco anos moro no mesmo lugar ( Atlântida Sul, município de Osório RS ) e sempre usei meus dois números que tenho da Vivo, só que nos últimos 60 dias eu, mais meus vizinhos que temos chip Vivo, não conseguimos mais utilizar o celular (chamada ou recebimento ) pois o sinal cai e aparece no displei do celular a frase FALTA DE SINAL Colocamos chips novos e não resolvemos. Anatel e Ouvidoria da Vivo já acionadas e a empresa diz que não tem problemas. Estamos aguardando que possamos ter ajuda de alguém aqui no Fórum. Alfredo cel (informação editada)

A situação por ai melhorou? Alguém da Vivo respondeu?