PDA

Ver Versão Completa : Sem sinal desde 09.07.2015



alxmezia
10-07-15, 01:25 PM
Meu dois aparelhos vivo encontram-se sem sinal desde 09.07.2015? AlguEm tendo o mesmo problema. ?

Guinho
10-07-15, 01:33 PM
Oi alxmezia, tudo bem? :)
Sinto muito! Vc sabe me dizer se mais alguém aí na sua cidade está tendo o mesmo problema? Em qual DDD vc mora?

alxmezia
10-07-15, 01:39 PM
Moro DDD 21. CEP 21211750. Pesquisei na internet e verifiquei que mais pessoas estão com o mesmo problema. seguem os links https://caiutudo.com/fora-do-ar/vivo/mapa
https://caiutudo.com/fora-do-ar/vivo
https://twitter.com/search?q=%23vivofail&src=typd

att

Alex

Guinho
10-07-15, 11:48 PM
Não consta registro de falha! Vc já testou o chip em outro aparelho? Já deu uma limpadinha nele? Caso não tenha feito, tente fazer esses dois procedimentos pra ver se volta a funcionar. Além disso, faça uma busca manual na rede e veja se aparece a rede vivo. Se aparecer a rede vivo, selecione-a e em seguida, reinicie o aparelho pra ver se o sinal volta.
Aguardo sua resposta. :D

AndersonAtento
11-07-15, 05:03 PM
Se caso você tenha ficado a mais de 2 meses sem fazer recarga a sua linha pode estar temporariamente fora de serviço. Para resolver isso basta efetuar uma recarga de qualquer valor. Agora se tiver a mais de 3 meses sem fazer recarga a sua linha pode ter sido cancelada pela própria operadora, para resolver é necessário entrar em contato com a central de relacionamento vivo através do número 1058 e solicitar a reativação da sua linha e logo em seguida efetuar uma recarga de qualquer valor.