PDA

Ver Versão Completa : Donwload Normal porém ping alto



marcosdalbem
05-07-17, 04:22 PM
Fala galera, estou aqui pois estou com um problema bem chato, tenho VIVO 25 mega aqui em casa, até 2 semanas atras meu ping estava `normal`ficava entre 22-25 ms. Semana passada o ping aumentou do nada para 37 até ai tudo bem né, ai ontem fui testar estava com 41 e hoje fui realizar o teste novamente no mesmo horário no mesmo site e o meu ping esta batendo 52 agora. Liguei la o rapaz fez o tal `reset` no sinal porém não mudou nada o ping continua alto. Tenho alguns amigos que também tem a VIVO e eles disseram que na casa deles o ping ta normal variando entre 22-25 igual o meu antes. vocês sabem como posso resolver, ou como posso falar com a atendente pra poder resolver isso, se chamar um técnico vocês acham que resolve ? Vllw ... 3920

peterkas
06-07-17, 05:09 AM
Já liguei pra eles 2 vezes e nada do problema ser resolvido, só pra saber, você mora em Goiânia ou próximo?

jorgeVO
06-07-17, 01:39 PM
Mesmo problema em SC, faz 2 semanas aqui também que meu ping subiu 20ms

- - - Updated - - -

Qual velocidade da internet de vocês? Meu amigo com net de 15mb não sofreu mudança, eu com 50 mega me ferro...

peterkas
06-07-17, 04:35 PM
Aqui é 25 MB mas ta difícil... também começou faz duas semanas aqui.

JeanL
09-07-17, 09:55 PM
Aqui no RS ta igual, de duas semanas pra ca vem acontecendo esse absurdo. Internet 15MB, ping que era 36ms agora ta em 59ms e tem oscilações gigantescas, chega a 1200ms no minimo, porem, meu amigo que é cliente vivo tbm não está sofrendo com esse absurdo. Liguei pra vivo e eles dizem não se responsabilizar pelo Ping...Só me resta cancelar esse serviço porco

guigil
10-07-17, 07:40 AM
Pessoal, sou do interior de SP tenho Vivo Speedy 10MB o download normal também, porém Ping que ficava entre 30 ~ 50 está agora lá nas alturas, 100 ~ 200, principalmente na parte da noite (em torno das 21hr / 22hr) já liguei lá dizem que está tudo normal, um amigo meu também está com o mesmo problema, já troquei modem pra ver se tava com problema, e nada, to achando que é Traffic Shaping.
Alguém teve alguma resposta diferente dos atendentes?

guigil
11-07-17, 11:42 AM
É parece que agora nem a velocidade ta normal, após as 21:00 não tem condição de se usar a internet.

https://prnt.sc/fucpxv

https://prnt.sc/fucq0s

https://prnt.sc/fucq6n

https://prnt.sc/fucphm

Sem condições, e é só a noite. Isso me cheira Traffic Shaping :mad:

edsown
26-07-17, 10:28 PM
Algum update? moro em brasília e estou com o mesmo problema desde a semana passada, e vem piorado com o tempo.

guigil
30-07-17, 06:55 PM
Depois de 3 Protocolos abertos e várias horas no telefone, ameaçando ligar na ouvidoria, o problema foi resolvido, mas como tenho bastante amizade com o técnico aqui acredito que por isso foi mais rápido, ele ficou na central até as 21:00 realizando testes enquanto eu estava em casa e detectou problema e passou pra gerência dele, que resolveu em menos de 2 dias.

Liga lá, pega uns 2 a 3 protocolos e se não resolver liga na ouvidoria 0800 775 1212, eu também tentei contato via Facebook e via Twitter. Tem que ficar no pé deles senão eles não resolvem.

peterkas
30-07-17, 08:47 PM
Depois de 3 Protocolos abertos e várias horas no telefone, ameaçando ligar na ouvidoria, o problema foi resolvido, mas como tenho bastante amizade com o técnico aqui acredito que por isso foi mais rápido, ele ficou na central até as 21:00 realizando testes enquanto eu estava em casa e detectou problema e passou pra gerência dele, que resolveu em menos de 2 dias.

Liga lá, pega uns 2 a 3 protocolos e se não resolver liga na ouvidoria 0800 775 1212, eu também tentei contato via Facebook e via Twitter. Tem que ficar no pé deles senão eles não resolvem.

E onde estava o problema?

guigil
31-07-17, 12:00 PM
Eis a questão! Era em algum aparelho de distribuição pelo que o técnico disse, pois vários amigos estavam relatando o mesmo problema. E era em horários específicos, normalmente das 21:00 as 23:00 acredito que o horário mais utilizado.

Geivison
31-07-17, 01:57 PM
aqui também aumentou de 60 para 80 moro em Pernambuco, o PING ja era uma "maravilha" normal e agora aumentou para 80 , ja liguei varias vezes pra central e a questão é tentar explicar aos atendentes horríveis do que se trata o meu problema, eles não entendem.

guigil
31-07-17, 04:06 PM
aqui também aumentou de 60 para 80 moro em Pernambuco, o PING ja era uma "maravilha" normal e agora aumentou para 80 , ja liguei varias vezes pra central e a questão é tentar explicar aos atendentes horríveis do que se trata o meu problema, eles não entendem.

Sim, os atendentes são muito mal preparados para esse fim, eu falava ping e eles achavam que eu tava falando da velocidade, de todos os contatos apenas em 1 o atendente entendeu, e foi aí que ele acionou o Técnico.

Mas fica no pé que eles resolvem, tem que dar canseira neles.

rodrigo1307
05-08-17, 02:03 PM
Galera, isso acontece porque a vivo está, aos poucos, mudando o perfil de conexão de todo mundo. Pra quem ainda não piorou, uma hora ou outra vai piorar. Antigamente era Fast Path, que fazia rotas mais rápidas, mas segundo eles é menos seguro (eu nunca tive problemas), agora eles tão mudando para Interleave Path, que segundo eles é mais seguro, porém faz rotas mais lentas. Infelizmente não consegui fazer com que eles revertessem isso, a unica opção para conseguir o ping de volta é mudar de operadora, que no meu caso infelizmente, só tem a NET disponível, que tbm é muito ruim, mas é o que tem pra hoje, pelo menos o ping é bom.

- - - Updated - - -

Galera, isso acontece porque a vivo está, aos poucos, mudando o perfil de conexão de todo mundo. Pra quem ainda não piorou, uma hora ou outra vai piorar. Antigamente era Fast Path, que fazia rotas mais rápidas, mas segundo eles é menos seguro (eu nunca tive problemas), agora eles tão mudando para Interleave Path, que segundo eles é mais seguro, porém faz rotas mais lentas. Infelizmente não consegui fazer com que eles revertessem isso, a unica opção para conseguir o ping de volta é mudar de operadora, que no meu caso infelizmente, só tem a NET disponível, que tbm é muito ruim, mas é o que tem pra hoje, pelo menos o ping é bom.

mmattheus1
15-09-17, 06:28 PM
Estou com o problema desde tipo, 11 de agosto... o engraçado é que um familiar meu de outro bairro da mesma cidade estava com a mesma rota que eu, mas o ping diferente... enquanto o dele nos primeiros hops ia 5, 7, o meu já sai com 20 logo no primeiro. Pensava que era problema de rota, até ele me mandar o tracert com o caminho da conexão igual ao meu, só que o ping dele está normal. Já recebi umas quantas visitas técnicas aqui, até agora nada. Chamado na anatel, chamado na ouvidoria... realmente, a piora da mudança de gvt pra vivo é visível. Enquanto não dá problema é tudo ok, mas se deu algum problema é se preparar pra ser atendido de forma péssima.
Não tive como testar se na mesma rua tem mais alguém com o problema pq quem eu conheço saiu da vivo.