PDA

Ver Versão Completa : Banda Larga não funciona



cescarlato
16-05-15, 04:27 PM
Minha conta de banda larga da VIVO não funciona aos fins de semana, e normalmente depois das 23 horas, ja chamei 9 vezes o técnico que diz resolver meu problema e ele continua, tenho o plano de 15Mb contratado e nao me oferecem em média mensal mais de 4Mb, a perda de pacotes média mensal é de 15% ja reclamei diversas vezes e ninguém resolve meu problema, agora quando ligo na VIVO pelo numero 10666 para fazer uma reclamação ou chamar mais uma vez um técnico, passo por todos os menus e no final a gravação diz que nao conseguiu completar a minha ligação, gostaria de saber como posso resolver meu problema de uma vez por todas? Obrigado

carl@
18-05-15, 09:38 AM
Olá cescarlato, bem-vindo ao fórum da Vivo :)

O técnico fala alguma coisa sobre o que possa estar gerando a interrupção no período da noite e finais de semana?

Vc tentou ligar no *8486?

Abs,
Carla

cescarlato
18-05-15, 11:38 AM
O técnico diz que não tem o que fazer pois está funcionando, da última vez tive a "sorte" de não estar funcionando durante a visita técnica, o mesmo trocou o modem pelo 3.0, fez alguns testes e não voltava, ele ficou mexendo em filtros e divisores até que uma hora voltou, mas não foi pelo que ele fez, como eu disse minha Internet aqui e instável além do problema que se agrava nos finais de semana, já liguei em todos os telefones da vivo e vocês sempre me mandam um técnico e nunca resolvem o meu problema, quero saber se por aqui terei uma ajuda e uma solução ou se suas respostas serão apenas perguntas sobre o que eu já fiz ou deixei de fazer, se eu cheguei até aqui é porque já tentei de várias formas e nada resolveu, aguardo ansioso por uma solução, ou o contato de quem resolva meu problema, porque eu pago todo mes o valor que me cobram como assinei no contrato e a VIVO não está cumprindo com o que está escrito no mesmo faz tempo. Obrigado