PDA

Ver Versão Completa : 3g não está funcionando



Karina1002
13-06-17, 10:14 PM
Olá, bom meu 3G não quer pegar ( moto g²), e antes pegava normal, agora não quer nem aparecer o sinal, o mais estranho é que quando eu ligo o Wi-Fi e ligo os dados móveis, aparece lá o "G", COMO EU PODERIA RESOLVER? Desde já, agradeço.

WagnerSantos
13-06-17, 11:58 PM
Olá, Karina1002

O ícone G que aparece ao lado do sinal de frequência da torre, significa a conexão em 2G ou, tecnicamente GPRS. Com velocidades de no máximo 86Kbps, geralmente, após se conectar na internet, ele passará a usar a rede 2.5G, que o ícone no celular será a letra E, de EDGE, com velocidades de até 256Kbps

No caso do 3G, o ícone que deverá aparecer ao lado do sinal de frequência da torre no seu celular, deverá ser 3G ou W (WCDMA - varia dependendo do aparelho). Com velocidades de até 386kbps. Geralmente se conecta com o "plus" das operadoras, que nada mais é do que os HSPA (pacotes de alta velocidade). O ícone será 3.5G ou H+, com velocidades de até 14Mbps.

Para usar o 3G, deverá ter um chip atualizado (fabricados após o ano de 2010 em diante) + celular compatível com a rede 3G + plano de internet Vivo contratado (opcional).

Para o Moto G², procure em Configurações no seu sistema, a opção Redes móveis ou Rede celular, vá em Frequência ou Tipo de rede preferencial e selecione 3G ou apenas 3G ou UMTS/WCDMA no slot do SIM onde o Vivo Chip está instalado (de preferencia no slot 1 - SIM 1).

Depois, envie um SMS com a palavra VIVO para 8090 e receba logo em seguida, as configurações de internet e MMS Vivo para usar os dados. Instale-os. Conecte-se. Use!

Mais informações, assista esse vídeo:


https://www.youtube.com/watch?v=D4zehAMvpyk