PDA

Ver Versão Completa : Mau atendimento e descaso com o cliente



Vítor
11-03-15, 10:15 PM
Nesse mês meu pai recebeu uma ligação oferecendo uma promoção, no entanto a mula, opa, atendente nem soube explicar ele contratou, o que fez a conta subir de 33,99 para apx R$107, a conta já foi paga por completo desde o dia 07/01.

Fomos a VIVO no dia 09/03 para alterar o plano para um plano anterior de 33,99, porem algumas horas depois nesse mesmo dia o sinal caiu, ou seja, ele está sem celular da VIVO, mesmo colocando o Chip em diversos celulares não consegue rede, sempre fica "Somente chamadas de emergência", ou seja, não é possível efetuar ligações.

No mesmo dia fomos na VIVO e a atendente disse que era problema no Chip, então meu pai comprou outro Chip e pediu a transferência de número, a atendente pediu 24 horas e nada, ontem fomos lá novamente e pedimos outro Chip e novamente nada. Hoje ela disse que em 5 dias voltaria, que já era tempo demais para alguém que usa um celular para negócios.

O maior problema foram as inúmeras ligações para o serviço de atendimento por telefone da VIVO, foram inúmeras vezes que tentamos ligar, as vezes até de mais de 2 telefones ao mesmo tempo isso tudo para aguardar ser atendido por alguém. Teve casos de até 50 minutos só aguardando naquela musica chata, e quando alguém atendia (1 vez) não soube resolver e simplesmente desligou sem dar explicação alguma.

Sem dúvidas muito ruim esse atendimento! Esperar 50min e ainda não ser atendido é um desrespeito com o cliente, o que me faz pensar, que empresa é essa!? Então o resultado: SEM CELULAR DA VIVO, SEM NENHUMA EXPLICAÇÃO DO POR QUE ELE SAIU DO AR E COMO FAZER PARA CONCERTAR.

Vítor
12-03-15, 06:35 PM
Enquanto isso nenhuma resposta da VIVO nem mesmo pelo fórum. Muito ruim essa situação em... E o mais hilario é que eles editaram a frase que eu coloquei mas não se preocuparam em responder nem mesmo em avisar o que houve.

carl@
13-03-15, 06:58 AM
Bom dia Vítor,

Eu entendo a frustração de vcs e espero que o prazo que receberam seja cumprido. Como participante aqui da comunidade há bastante tempo, vc sabe que nós não temos acesso direto à contas de participantes, esses problemas precisam mesmo ser resolvidos com a central/loja como vcs estão tentando fazer. Aqui no fórum nosso objetivo é trocar informações, dicas, tutoriais, reviews e ajudar os participantes com relação à questões não diretamente relacionadas às suas contas, como configurações de aparelho, chip, decidir qual plano participar, etc - conteúdos que vc mesmo já criou muitas vezes e de forma excelente!!!

Com relação ao post, nós não editamos não. Este fórum pode ser acessado por todos e alguns palavrões recebem asteriscos de filtro automaticamente. Quando editamos um post (por conter conteúdo inapropriado) nós sempre especificamos o motivo e avisamos o participante sobre a razão da edição. O fórum pode ser acessado por gente de todas as idades e não queremos disseminar conteúdo inapropriado.

Uma pergunta boba pq vc é mega esperto, mas vcs já checaram no Meu Vivo se a instalação do novo chip e do plano anterior estão ok?

Um abraço,
Carla

Vítor
13-03-15, 12:58 PM
Então cal@, liguei para a VIVO ontem e depois de longas 1hora de ligação consegui falar com um atendente, ele disse que na minha linha está tudo normal, mas como havia feito o teste com outros aparelhos e nada, o que restava a fazer era ligar para ouvidoria da VIVO e fazer uma reclamação e torcer para que em pelo menos 5 dias úteis eles deem uma resposta.

E sim, já dei uma olhada no Meu Vivo e lá está normal também, inclusive contratei um outro plano para ver se acontecia algo novo, mas não teve nenhum sucesso.

O mais interessante é que se ligar para o número de celular agora ele diz que o número não existe, o que leva a confirmação, é um problema na VIVO mesmo.

Vítor
19-03-15, 05:50 PM
Então, depois de muito ligar para a VIVO e colocar a reclamação aqui a linha voltou a funcionar :D

Aparentemente está tudo normal. Muito obrigado ao pessoal da VIVO

Guinho
21-03-15, 03:16 AM
Oi Vítor, tudo jóia?
Que bom que a linha do seu pai voltou a funcionar. Acredito ser falha sistêmica.
Agradecemos sua participação no Fórum. Bom dia!

carl@
23-03-15, 07:17 AM
Enquanto isso nenhuma resposta da VIVO nem mesmo pelo fórum. Muito ruim essa situação em... E o mais hilario é que eles editaram a frase que eu coloquei mas não se preocuparam em responder nem mesmo em avisar o que houve.

Fico feliz que conseguimos ajudar Vítor :D

Vítor
23-03-15, 01:34 PM
Eu que agradeço carl@ e Guinho