PDA

Ver Versão Completa : 4g com sinal de exlamação



lucastubas
13-04-17, 01:27 AM
estou à 3dias sem internet 4g na minha linha. Ja fiz todos os procedimentos que o suporte tecnico manda, porém, nada adianta. Minha mãe tem umn chip vivo 4g tbm e funciona normal no meu aparelho a interne, porém, meu chip no dela nao funcionada a internet tbm, deve ser problema na minha linha/chip ? Acho que não, pois hoje 13/04/2017 comprei um outro chip e o problema continua, VIVO se responsabiliza pelo erros que é melhor....Minha internet é o Pacote Vivo Turbo de 9,99sem, eu preciso da internet urgente, é meu trabalho isso. Caso não arrumem isso vou tomar medidas mas séria. Pois, já está descontando os dias da internet.

lcamaleonte
13-04-17, 02:45 PM
estou à 3dias sem internet 4g na minha linha. Ja fiz todos os procedimentos que o suporte tecnico manda, porém, nada adianta. Minha mãe tem umn chip vivo 4g tbm e funciona normal no meu aparelho a interne, porém, meu chip no dela nao funcionada a internet tbm, deve ser problema na minha linha/chip ? Acho que não, pois hoje 13/04/2017 comprei um outro chip e o problema continua, VIVO se responsabiliza pelo erros que é melhor....Minha internet é o Pacote Vivo Turbo de 9,99sem, eu preciso da internet urgente, é meu trabalho isso. Caso não arrumem isso vou tomar medidas mas séria. Pois, já está descontando os dias da internet.

Ola lucastubas tudo blz?

cara como você comprou um chip novo e mesmo assim não funcionou e quando coloca esse chip em outro celular e não funciona também, é problema na sua linha mesmo. Melhor você ligar para o 10315 ou *8486 ou até melhor ir em uma loja vivo para conseguir resolver isso.
=D