PDA

Ver Versão Completa : Velocidade em qualquer site/serviço internacional = 200kb



lwmirkk
08-01-17, 09:41 AM
Olá!

Instalaram a VIVO Fibra 50mb/25mb em 19 de Dezembro (segunda-feira), no dia dos testes, sites nacionais e internacionais batiam quase velocidade máxima, tenho até no histórico do speedtest, miami, paris, etc 45mb/25mb....

Ontem (07/01) que fui testar de verdade, nesse período passado eu não estava na residência....
Sei que ontem, era sábado a noite, dia de maior tráfego na rede mundial de internet?

Mas até hoje (08/01) pela manhã ainda continua nessa velocidade baixa, como entendendo um cado para testar com um pouco mais de afinidade, verifiquei que em qualquer site ou serviço ou teste de velocidade que seja internacional, tanto em miami que é perto quanto na nova zelandia ou paris, a velocidade não passava dos 250kb de download... upload chegava a uns 3mb no máximo...
Nacional velocidade máxima...

Pedi meu amigo que tem vivo fibra a mais tempo na mesma cidade, ele tem 35mb/3mb... testou na mesma hora nos mesmos servidores e ele sempre batia nessa faixa: 8.5mb/2.3mb .... mesmo em miami ou na nova zelandia ele batia essas mesmas faixas...

Parece que há um limite interno estabelecido para cada cliente? Porque mesmo o servidor estando mais longe com ping de 350ms, ele chegava a bater a casa dos 8mb de download no mesmo horário que eu...

Detalhe que nossos pings nos servidores eram quase os mesmos, dizendo então que provavelmente não era problema de rota?

Como recebi um desconto bom nos 6 primeiros meses, estou começando a acreditar que há regras internas em determinados horários dependendo do que o usuário paga...

Entrei em contato hoje pela manhã com a VIVO e abriram chamado técnico para verificarem por lá, em até 5 dias úteis me responderão.

Foda que para usuário comum mesmo, nem iria notar muito isso, mas praticamente uso muito serviço internacional pelo ramo que trabalho, então preciso de velocidade razoável internacional, não precisa ser máxima o tempo todo, mas 200kb?

O mais foda foi meu amigo na mesma hora em vários testes e mesma cidade conseguir bater velocidades razoáveis...

Se alguém já passou por isso ou sabe que procedimento devo fazer no atendimento ou outra ação com a VIVO, agradeço a ajuda, pois sou novato na VIVO e estou tentando entender o motivo disso tudo...

DETALHES IMPORTANTES>
Navegação de site internacional, speedtest em vários locais do mundo, speedofme...
Download via MEGA.nz, 4shared.

Tudo isso no dia da instalação testei e batia o máximo, hoje, speedtest e afins, MEGA, 4shared os download todos baixando a 250kb..... puts heim. '-'

Qualquer site/serviço que esteja nacional está 100%....
Para usuário comuns vai de boa, mas para mim, puts heim... Olha lá se meu uso é mais internacional que nacional em tudo... '-'

Se alguém quiser que eu faça testes específicos, post imagens ou coisas assim, só me pedir...
Pois posso passar despercebido ou esquecer de algum teste específico.

Glasnost disse que a conexão tem instabilidade demais para detectar se está com traffic shapping ou não.... Foda heim.. '-'

Vlw gente. :)

---------------------------------

INFORMAÇÕES ADICIONAIS do modem:

ASKEY RTF3505VW-N2


Link:
Estabelecido
Potência Rx:
-15.003 dBm
Potência Tx:
1.859 dBm

lwmirkk
08-01-17, 12:23 PM
-----------------

ATUALIZAÇÃO:

Vi o resultado no histórico do speedtest e no dia da instalação, segunda-feira 13:30 chegou em servidores internacionais a velocidade de 45mb/25mb acreditam? tanto em miami quanto paris... isso é mil maravilhas, num pico de final de semana não precisa disso, se for assim é ótimo, mas 200kb... '-'

Pelo que pude reparar mais ainda, pelo gerenciador de tarefas e gráfico do speedtest, a velocidade começa querendo aumentar, exemplo: começa em 10mb e tenta aumentar para 15mb, mas assim que aumenta a primeira vez, já começa a cair drasticamente até se estabilizar na faixa de 250kb, como se.... tivesse detectando o aumento e depois capando a velocidade, falando leigamente sobre isso.

lwmirkk
08-01-17, 04:42 PM
Precisa mais não, liguei novamente para suporte técnico, antes de ligar deixei o modem desligados por poucos minutos, assim que liguei para atendimento, liguei modem para verificar e o problema foi resolvido, disseram que quando liga para lá o sistema faz verificação na conexão e tenta resolver de forma automática se tiver algum problema... Ou foi isso ou foi o atendimento anterior que coincidentemente resolveu lá ou trocou o IP e desbugou....

Bom que agora deu certo e estou mais aliviado :)

Theo_Raeken
08-01-17, 06:20 PM
lwmirkk, experimente você mesmo desconectar e conectar novamente, para ver se esses bugs são corrigidos. Ou até mesmo desligar e ligar o modem e/ou BHS (roteador).
O Suporte Técnico da Vivo tá com esse "papinho" de identificar tudo que ocorre e procura a solução rapidamente, mas é balela. Comigo, desde que começaram com esse "papo" de "sistema perfeito", já recusaram 3 visitas técnicas, onde foi preciso recorrer a Anatel para que ela ocorresse.

Disse o técnico que veio à minha casa, que não é como eles dizem, não. Que eles só conseguem enviar uma "carga" (que pode resolver diversos problemas, sim), atualizar o firmware do BHS/Roteador, abrir portas e resetar a conexão.

Fico feliz que deu tudo certo no seu caso.

lwmirkk
11-01-17, 10:43 PM
Theo_Raeken

É possível disso ocorrer só com upload? estranho, não?
Aquele dia resolveu, nos últimos 2 dias, o upload internacional fica na faixa de 3mb... Download normal...

Muito obrigado desde já.

Theo_Raeken
12-01-17, 08:52 PM
lwmirkk, sim, é estranho demais.

E ainda continua assim?
Eu, por exemplo, não tenho esses problemas que você citou. Então, não pode ser algo na rede da Vivo.
Venho verificando desde ontem, quando você postou essa mensagem.

Continua assim?

lwmirkk
12-01-17, 09:54 PM
Theo_Raeken

Acho que foi resolvido, muito obrigado. :)