PDA

Ver Versão Completa : Internet não funciona



Rafael_de
14-07-14, 03:44 PM
Olá. Tenho VIVO ON cadastrada, mas não consigo acessar a internet há vários dias. O problema ocorreu depois da última renovação. Já liguei no 1058 e ninguém conseguiu resolver.
Utilizo um I-PHONE 4S

Gaby
15-07-14, 05:48 AM
Olá Rafael_de,

bom dia! Tudo bem?:)

De uma olhada nas suas configurações no Vivo Dicas (https://forum.vivoon.com.br/threads/588-Vivo-Dicas?highlight=vivo%20dicas#.U8TqzEDg1uN). Limpe as configurações, adicione novamente, salve e desligue o celular.
Que renoção é essa que vc mencionou?

Tb é bom que vc verifique no Meu Vivo (https://forum.vivoon.com.br/threads/588-Vivo-Dicas?highlight=vivo%20dicas#.U8TqzEDg1uN) que vc está realmente cadastrado na promoção. Vc já se cadastrou no Meu Vivo?

Me avise!

Rafael_de
16-07-14, 10:37 AM
Olá Rafael_de,

bom dia! Tudo bem?:)

De uma olhada nas suas configurações no Vivo Dicas (https://forum.vivoon.com.br/threads/588-Vivo-Dicas?highlight=vivo%20dicas#.U8TqzEDg1uN). Limpe as configurações, adicione novamente, salve e desligue o celular.
Que renoção é essa que vc mencionou?

Tb é bom que vc verifique no Meu Vivo (https://forum.vivoon.com.br/threads/588-Vivo-Dicas?highlight=vivo%20dicas#.U8TqzEDg1uN) que vc está realmente cadastrado na promoção. Vc já se cadastrou no Meu Vivo?

Me avise!

Sim. Tudo isso já foi feito. Fazem 15 dias que eu não consigo utilizar a internet 3G, somente via wifi.

Já liguei diversas vezes no 1058 e as explicações foram as mais diversas possíveis. Antena da minha região com problema, sinal da Vivo, etc. Mas de todo mundo que conheço funciona, e eu já viajei para outras cidades nesse período e o celular continuou sem internet.

Gaby
16-07-14, 12:48 PM
Vc já tentou colocar esse chip em outro celular?

Rafael_de
16-07-14, 09:58 PM
Já. Com o outro chip funcionou. O problema realmente é no chip.

Gaby
17-07-14, 12:00 PM
Ah que bom que foi possível descobrir qual era o problema.

Bom dia pra vc, Rafael_de!:)