PDA

Ver Versão Completa : Chip desbloqueado não funciona



FBaptista
19-09-16, 12:06 PM
Desbloqueei meu número no sábado (17/09), inseri o chip no meu celular novo (Lenovo K5) seguindo todas as recomendações da vendedora, entretanto, estou até hoje, segunda-feira (19/09), sem poder fazer ligações, sem internet 3G, sem whatsapp, ou seja, nada que esteja ligado ao meu número de celular está funcionando. O celular funciona normalmente, quando ligo o wifi ou faço outras tarefas simples.

Liguei para o atendimento da vivo, e a atendente me disse que meu chip está funcionando normalmente, que eu deveria esperar mais um pouco para ver se o chip começaria a funcionar (sendo que o chip deveria funcionar logo no dia em que foi comprado).

Gostaria de saber como faço para resolver esse problema. Uma pergunta semelhante nesse forum me diz que devo pegar outro chip (link abaixo), mas acredito que não terei a mesma sorte de conseguir outro chip gratuitamente e gostaria de resolver esse problema o quanto antes, se possível sem sair de casa.
https://forum.vivo.com.br/threads/2899-Ativa%C3%A7%C3%A3o-de-CHIP-passou-de-24-horas-e-ainda-n%C3%A3o-ativou-como-devo-proceder

Existe uma outra solução para isso?

OBs. Quando tento fazer uma ligação uma mensagem da vivo aparece dizendo que devo "aguardar mais alguns minutos, que a ativação está em andamento", o que claramente não está funcionando. Também recebo mensagens sms dizendo a mesma coisa.

Preciso do celular, o atendimento vivo não ajuda em nada, o que faço?

Jonnie
20-09-16, 09:44 PM
Boa Noite FBaptista

Vc deve esta com o Chip "On Hold" ou no Caso "Em Espera", Pode Retorna a loja caso deseja, Assim eles Põem pra Funcionar...

Dá por Telefone também, O Problema é que por Telefone não é qualquer Setor que faz...

Enfim!, Boa Sorte !!!!!!!


#FicaNaPaz (https://forum.vivo.com.br/usertag.php?do=list&action=hash&hash=FicaNaPaz)

FBaptista
21-09-16, 08:33 AM
Obrigado pela resposta.
Consegui indo numa loja da Vivo e trocando meu chip novamente.