PDA

Ver Versão Completa : Vivo fibra sem sinal



rafaelme
04-12-19, 10:37 AM
Sou cliente Vivo fibra de TV e Internet.
Eu cheguei de viagem na última sexta-feira, dia 29/11, pela manhã e, quando liguei meus aparelhos eletrônicos na tomada (eu havia desligado tudo da tomada pada viajar), a luz do modem da Vivo estava piscando vermelha no ícone do mouse. Os outros dois ícones - 2.4Ghz e 5Ghz - luz azul fixa. Eu sem internet e sem TV (apenas um escrito “VIVO” na minha TV).
Após tentar desligar e aguardar por vários minutos e religar o modem, não houve mudança.
Entrei no aplicativo “Meu VIVO Fixo” e realizei o suporte remoto. Após a análise, o aplicativo me informou que havia um defeito massivo na minha região e que era para eu aguardar. Assim o fiz até o dia seguinte.
No sábado, dia 30/11, manteve-se o mesmo problema. E o aplicativo informava o mesmo.
Liguei no 103 15 e fui seguindo as orientações. Não consegui falar com nenhum atendente, somente o recado que “havia um problema na minha região e o prazo máximo da resolução do problema era 03/12 as 19h”.
Aguardei então até 03/12 as 19h e nada de voltar ao normal.
Entrei no aplicativo, realizei o suporte remoto é uma nova mensagem apareceu, dizendo que uma equipe já está trabalhando para restaurar o sinal, que era para eu aguardar. Liguei novamente no 103 15, e ouvi um recado parecido dizendo que há um problema na minha região e que há uma equipe tentando solucionar. A gravação, inclusive, me orientava a aguardar a restauração do serviço (sem dar prazo e sem me informar se esses dias serão descontados da minha fatura), e me dizendo que o acesso a algum atendente humano estava bloqueada até o serviço ser restaurado, então eu não poderia tirar minhas dúvidas.
Liguei na portaria do meu prédio e não há informações de outros apartamentos sem sinal da VIVO, ou seja, eu não consigo nem saber se o problema é só aqui ou não.
Eu finalmente consegui, pelo aplicativo, solicitar uma visita técnica agendada para amanhã.

Não é a primeira vez que tenho problema com a Vivo nesse endereço. Em abril/2019, um funcionário mexeu no “canal” do meu cabeamento sem autorização e eu fiquei sem sinal por 1 semana até que o 2º técnico que veio aqui conseguiu identificar e corrigir.