PDA

Ver Versão Completa : 4g não funciona



kvmq
20-09-19, 07:32 PM
Olá, após consumir 100% da minha franquia eu contratei outro plano e ainda não consigo usar a internet, já realizei todos os procedimentos de configuração que encontrei no fórum e ainda consta que usei 100% da franquia. Faz mais de 30 hrs que contratei o plano e como consta no print tenho 2gb de internet.
http://prnt.sc/p8wk31
https://prnt.sc/p8wor1

IJF
20-09-19, 08:49 PM
Estranho, não será um problema na rede?

JoaoBC
21-09-19, 01:06 AM
Ligue para a operadora e reclame

Cjunior98
21-09-19, 03:49 PM
Olá, após consumir 100% da minha franquia eu contratei outro plano e ainda não consigo usar a internet, já realizei todos os procedimentos de configuração que encontrei no fórum e ainda consta que usei 100% da franquia. Faz mais de 30 hrs que contratei o plano e como consta no print tenho 2gb de internet.
http://prnt.sc/p8wk31
https://prnt.sc/p8wor1
O melhor a se fazer, é entrar em contato com a central, de um outro numero e outro aparelho para se realizar alguns procedimentos técnicos. pode entrar em contato através do 1058*2. espero ter ajudado, abraços!!

JeanSilvany
21-09-19, 08:22 PM
E esses 2GB de franquia disponível seria referente a qual pacote/serviço contratado?

thiagomocci
23-09-19, 09:15 AM
Se tiver outro aparelho por perto, vale o teste de trocar os chips pra ver se não é uma configuração do seu aparelho.

Mas a dica valiosa é realmente ligar de outro telefone e falar com o suporte pra fazer testes.