PDA

Ver Versão Completa : Problema na rede móvel em alguns sites



Alexandrezab
03-07-19, 03:41 PM
A algum tempo vem apresentando erros na minha linha quando estou usando os dados moveis, não acessa alguns sites e nem aplicativos, não são todos mas a maioria, já testei em outro celular acontece a mesma coisa, quando ligo e desligo o modo avião volta a funcionar mas depois apresenta o erro novamente, já aconteceu com algum de vcs na rede móvel ?

Bruno73985
03-07-19, 04:05 PM
A algum tempo vem apresentando erros na minha linha quando estou usando os dados moveis, não acessa alguns sites e nem aplicativos, não são todos mas a maioria, já testei em outro celular acontece a mesma coisa, quando ligo e desligo o modo avião volta a funcionar mas depois apresenta o erro novamente, já aconteceu com algum de vcs na rede móvel ?
Olha hoje eu percebi alguns erros sim no aplicativo do Instagram, mas eu não sei dizer se é erro nos dados móveis da vivo ou se é alguma instabilidade no aplicativo...

Alexandrezab
03-07-19, 04:41 PM
O meu problema vem desde muito tempo

Marcinhagoulart
03-07-19, 05:32 PM
Isso já aconteceu comigo algumas vezes.
Liguei pra VIVO uma vez e o técnico disse que estava tudo ok com minha linha e solicitou que eu desligasse e religasse o aparelho. Quando fiz isso voltou ao normal.
Então quando ocorre isso, faço isso é funciona.
Mas não sei porque ocorre.

Alexandrezab
03-07-19, 06:27 PM
Poisé, se eu reiniciar também volta ao normal, mas é ruim as vezes vc precisar rápido e ter que reiniciar o aparelho, e tbm a gente reinicia e no próximo dia as vezes volta o problema denovo, liguei na vivo e me disseram que está tudo normal com a linha tbm, não sei pra onde correr.

guvga25
05-07-19, 04:21 PM
No começo da semana eu tava tendo problemas com minha internet fixa ( pra variar), então acabei tendo que utilizar mais o 4G.
Estava bem lento e dificil pra acessar.