PDA

Ver Versão Completa : Minha internet está lenta



Leonardofreitas
10-05-19, 06:31 PM
Tem 3 dias que minha internet está lenta já reiniciei o modem e não volta ao normal

guvga25
10-05-19, 06:50 PM
Tem 3 dias que minha internet está lenta já reiniciei o modem e não volta ao normal


Tente o contato com o suporte no 103 15

mmelo76
10-05-19, 09:22 PM
Você está acessando via PC ou Smartphone?

Se for PC e como pelo o que parece o mesmo que ocorreu aqui: redirvivo (https://forum.vivo.com.br/threads/7371-redirvivo#.VxbZYKgrKUk)

Eu dei essa dica para configurar o servidor de acesso, caso você ainda não tenha configurado e esteja usando o por exemplo os que os técnicos deixam para ativação, como speed@speed.com.br:


Boa Noite kaio2016!

Acessei esse link e vi a mensagem, é essa abaixo, certo?

http://i.imgur.com/MQn4oNY.png

Bem, você tem que ter um provedor de acesso a banda larga pode ser pago como Uol, Terra ou gratuito como Globo e R7.

Vou dar a dica do R7 porque é mais simples e gratuito, beleza!

Primeiro você acessa o site do R7 para criar um e-mail grátis, neste link. (http://cadastro.r7.com/users/new)

Depois, preencha os dado cadastrais e crie seu e-mail grátis, escolhendo uma senha de acesso.

http://i.imgur.com/da0OOc7.png

Feito isso, confirme seu e-mail e acesse pela primeira vez, indo até o site do R7.com (http://www.r7.com/) clicando em serviços e depois e-mail.

http://i.imgur.com/1bqKbfT.png

Faça o login com seu e-mail, senha e clique em entrar.

http://i.imgur.com/YiAFOuY.png

Se tudo ocorreu bem, volte para a tela do seu "suposto erro"

http://i.imgur.com/MQn4oNY.png

No campo usuário coloque seu e-mail do R7 que você acabou de criar, e na senha a senha do mesmo!

A partir daí deve funcionar certinho...se não der acesso, informe qual é o modem que pode ser que mude o acesso, mas a criação do e-mail é essa mesma.

Como dito na mensagem de "Erro" Você precisa de um provedor, nesse caso te sugeri o R7 porque é gratuito!

http://i.imgur.com/1u9W4g4.png

Isso tudo que te falei é um erro comum para acesso via modem, se você estiver acessando via smartphone sem ser pelo Wi-fi, seu aparelho não está configurado adequadamente, nesse caso tente enviar via SMS a palavra Vivo para 8090, que será configurado automaticamente.



Então...mas essas configurações que eu passei são para serem feitos digitando na barra do navegador:

192.168.1.1

Que geralmente é usado para acessar essa tela do roteador. A imagem é apenas uma orientação de onde você deve digitar o campo.

Qual é o modelo do Modem / roteador para ver se o IP é esse. Em alguns caso no manual orienta.





Agora Se for no celular / smartphone Vi aqui uma dica (https://forum.vivo.com.br/threads/7179-Internet-n%C3%A3o-pega?p=26992#post26992) do thiagomocci para configurar internet:


Olá, arianedelago. Tudo bem?

Vamos lá. Você verificou e tem franquia, correto?

Tente enviar via SMS a palavra Vivo para 8090, que será configurado automaticamente.

Ainda tem essa [Dica] Minha Internet Não Está Funcionando (https://forum.vivo.com.br/threads/1514-Dica-Minha-Internet-N%C3%A3o-Est%C3%A1-Funcionando?highlight=internet+mmelo76#.VxbXyqgrKU k)