PDA

Ver Versão Completa : Internet oscilando e caindo com frequência em novo modem roteador



hugoaraujo092
10-04-19, 06:57 PM
Estava utilizando a internet da vivo normalmente de 15 mb, porém o modem oferecido pela vivo não supria minha necessidade de wifi em meu apartamento, nos quartos a internet praticamente não funcionava e com qualidade baixa de sinal. Os técnicos na vivo confirmam que o sinal do roteador não é lá essas coisas. Logo comecei a procurar um modem roteador para substituir o tal ruim de sinal, cheguei no modelo da TP LINK TD-W8961N.

Ele vem com uma entrada adsl, o antigo da vivo era apenas dsl, ele veio com um filtro de linha. Eu pesquisei na internet e configurei o novo modem roteador, a internet funciona porém está instável, caindo com frequência e as vezes oscila. Fiz algumas configurações mas sem sucesso, tentei trabalhar o wifi em canais diferentes e nada resolve, coloquei o ip dele que veio como 192.168.1.1 para 192.168.15.1 que era o da vivo antigo por sugestão de outra pessoa e nada, já atualizei o firmware do mesmo, já resetei de fábrica e nada. Detalhe que sempre que reinicio o modem a internet volta ao normal.

Não sei mais o que fazer, vi que algumas pessoas tem relatos parecido, gostaria de um socorro estou já para enlouquecer. Utilizo a internet para notebook trabalhos/jogos, tv smart e celulares ...

mmelo76
11-04-19, 02:07 PM
Estava utilizando a internet da vivo normalmente de 15 mb, porém o modem oferecido pela vivo não supria minha necessidade de wifi em meu apartamento, nos quartos a internet praticamente não funcionava e com qualidade baixa de sinal. Os técnicos na vivo confirmam que o sinal do roteador não é lá essas coisas. Logo comecei a procurar um modem roteador para substituir o tal ruim de sinal, cheguei no modelo da TP LINK TD-W8961N.

Ele vem com uma entrada adsl, o antigo da vivo era apenas dsl, ele veio com um filtro de linha. Eu pesquisei na internet e configurei o novo modem roteador, a internet funciona porém está instável, caindo com frequência e as vezes oscila. Fiz algumas configurações mas sem sucesso, tentei trabalhar o wifi em canais diferentes e nada resolve, coloquei o ip dele que veio como 192.168.1.1 para 192.168.15.1 que era o da vivo antigo por sugestão de outra pessoa e nada, já atualizei o firmware do mesmo, já resetei de fábrica e nada. Detalhe que sempre que reinicio o modem a internet volta ao normal.

Não sei mais o que fazer, vi que algumas pessoas tem relatos parecido, gostaria de um socorro estou já para enlouquecer. Utilizo a internet para notebook trabalhos/jogos, tv smart e celulares ...

Você chegou a ver e/ou fazer esse tutorial?


https://www.youtube.com/watch?v=xsmw-nsgZKg