PDA

Ver Versão Completa : VIVO PLAY - Computador e App.



PedroDirene
21-02-19, 03:45 PM
Boa tarde.

Estou com problemas para acessar o VIVO PLAY no APP e também pelo computador.
Nas duas plataformas aparece os seguintes erros:

APP:

Registro completo no VIVO PLAY: ******* ocorreu um erro com seu login. Por favor, ligue para 10615.
*Realizei a religação, mas o mesmo não conseguiu solucionar o meu problema.

Computador:

Erro: [statuscode/UserDoesNotHaveTV]
Mas eu possuo o pacote ULTRA HD.


Usuario para login: pedro.direne@yahoo.com.br


E agora, como faço para assistir nessas duas plataformas?

Obrigado,

guvga25
21-02-19, 03:55 PM
Boa tarde.

Estou com problemas para acessar o VIVO PLAY no APP e também pelo computador.
Nas duas plataformas aparece os seguintes erros:

APP:

Registro completo no VIVO PLAY: ******* ocorreu um erro com seu login. Por favor, ligue para 10615.
*Realizei a religação, mas o mesmo não conseguiu solucionar o meu problema.

Computador:

Erro: [statuscode/UserDoesNotHaveTV]
Mas eu possuo o pacote ULTRA HD.


Usuario para login: pedro.direne@yahoo.com.br


E agora, como faço para assistir nessas duas plataformas?

Obrigado,

Você tentou resetar o acesso ao serviço?
Tente enviar um senha de acesso pro seu email e trocar as senhas, provavelmente deve normalizar.

PedroDirene
21-02-19, 04:09 PM
Olá.

Acabei de fazer isso. Coloquei esqueci minha senha e cadastrei uma nova.
Mas o problema continua no APP e pelo Navegador.

=(

guvga25
21-02-19, 04:19 PM
Olá.

Acabei de fazer isso. Coloquei esqueci minha senha e cadastrei uma nova.
Mas o problema continua no APP e pelo Navegador.

=(

Você tentou contato com o suporte?
106 66

PedroDirene
21-02-19, 04:26 PM
Sim, liguei para o 106 15. Mais de 20 min no telefone e a pessoa não conseguiu resolver.
Deve estar com algum problema o meu cadastro. Será que não precisam ativar nada?
O estranho é que pelo Decoder o Vivo Play funciona.

PedroDirene
21-02-19, 04:27 PM
Você tentou contato com o suporte?
106 66

Sim, liguei para o 106 15. Mais de 20 min no telefone e a pessoa não conseguiu resolver.
Deve estar com algum problema o meu cadastro. Será que não precisam ativar nada?
O estranho é que pelo Decoder o Vivo Play funciona.

guvga25
21-02-19, 04:30 PM
Sim, liguei para o 106 15. Mais de 20 min no telefone e a pessoa não conseguiu resolver.
Deve estar com algum problema o meu cadastro. Será que não precisam ativar nada?
O estranho é que pelo Decoder o Vivo Play funciona.

Tenta o segundo número que te informei.

PedroDirene
21-02-19, 07:03 PM
Tenta o segundo número que te informei.

Esse número 106 66 não existe aqui na região de Curitiba.

ricardovs
04-04-19, 08:12 AM
Pedro, ainda ocorre o erro [statuscode/UserDoesNotHaveTV]?
Eu estava com esse mesmo erro e consegui logar após fazer uma ativação no site: https://cadastro.vivoplay.com.br.
Achei essa informação na página https://assine.vivo.com.br/vivo-play, na parte de baixo da tela, acima de "Perguntas Frequentes".
Na página de ativação, insira o CPF do titular da conta, um e-mail, que não precisa ser o do titular da conta cadastrado no "Meu Vivo". Eu usei outro e-mail e funcionou. Insira o número do Código do cliente, que são 12 dígitos, todos juntos, sem os espaços. Esse código é encontrado na conta da Vivo TV, conforme indicado na foto que aparece ao selecionar a "?". Crie uma senha. Não precisa ser a mesma senha do "Meu Vivo". Criei uma senha diferente e funcionou. Depois de clicar em Ativar, é enviada uma mensagem para o e-mail que for usado nesse cadastro de ativação, com um link para ativar a conta, informando para logar no Vivo Play usando o e-mail e a senha usados nesse cadastro. Mas, no meu caso, ao clicar no link de ativação enviado no e-mail, apareceu "página não encontrada". E, não consegui logar no Vivo Play com o e-mail e a senha usados nesse cadastro. Só consegui logar com o CPF do titular da conta ou o e-mail cadastrado no "Meu Vivo" e a respectiva senha do "Meu Vivo". Eu demorei um pouco pra clicar no link de ativação do e-mail recebido. Não sei se o link pode ter expirado por causa disso.
Então, após clicar em "Ativar" no site https://cadastro.vivoplay.com.br, se tudo estiver correto, deverá aparecer que a ativação foi realizada com sucesso e será possível acessar o Vivo Play usando o CPF do titular da conta ou o e-mail cadastrado no "Meu Vivo" e a respectiva senha do "Meu Vivo". De qualquer forma, cheque o e-mail enviado imediatamente e clique no link de ativação pra ver o que acontece. Depois, tente logar no Vivo Play usando o CPF do titular da conta ou o e-mail cadastrado no "Meu Vivo" e a respectiva senha do "Meu Vivo". Faça também outro teste com o e-mail e a senha usados nesse cadastro de ativação. Se esse último não funcionar, o login com os dados do "Meu Vivo" deverá funcionar.
Se você conseguir logar no "Meu Vivo" em https://meuvivo.vivo.com.br/ usando o CPF do titular da conta ou o e-mail cadastrado no "Meu Vivo" e a respectiva senha do "Meu Vivo", deverá conseguir no Vivo Play, após realizar o procedimento acima. No meu caso, pelo menos, funcionou. Deverá funcionar para você também.
Espero ter ajudado. Boa sorte. Comente se você conseguir.